video

윈도우10 에서 리눅스 사용법 (WSL)

요구사항 (환경) 윈도우10, 64bis 버젼, 업데이트 1607 이상 윈도우 업데이트 "시작""설정""업데이트 및 보완"버젼 확인 -

LATEST NEWS

MUST READ